This plugin requires GLPI >= 9.2.1 GLPI - Autenticação